B2B Engros
CCTV Engros
/
AKUVOX

Vandalismeresistent IP-videodørtelefon IK08 - Dobbelt kamera 2 Mpx | Tovejslyd og video - Ansigtsgenkendelses-, kort-, PIN-, BLE- og QR-læsning | 4 relæer - Lejligheder: PoE+, LTE, standard SIP - IPS 13" touchskærm | Cloud-vedligeholdelse - Forbindelse via Cloud | 12V-udgang

SKU: AK-X916S-LTE

31.875.00 kr

Ekskl. moms

Levering 1-4 dage

Udsolgt

Vandalismeresistent IP-videodørtelefon IK08 - Dobbelt kamera 2 Mpx | Tovejslyd og video - Ansigtsgenkendelses-, kort-, PIN-, BLE- og QR-læsning | 4 relæer - Lejligheder: PoE+, LTE, standard SIP - IPS 13" touchskærm | Cloud-vedligeholdelse - Forbindelse via Cloud | 12V-udgang

Mærke AKUVOX

Videodørtelefon-panelet er det element, der placeres på ydersiden af lokalerne, og det kaldes også en udeenhed. Det giver besøgende mulighed for at ringe til bygningens personale.

Disse enheder har også mulighed for at åbne døren gennem deres relæ-udgange. Denne model har 4 relæ-udgange til styring af op til 4 døre samtidigt, med 12 VDC-udgang (muliggør direkte strømforsyning til elektronisk lås uden behov for en ekstra spændingskilde, da udstyret får strøm via standard PoE). Den har desuden integreret adgangskontrol, som tillader identifikation via kort eller nøglekort med RFID EM 125 kHz og MF 13,56 MHz-teknologi, NFC, Bluetooth, QR-kodescanning samt tastatur til numeriske koder og biometri med ansigtsgenkendelses. Midlertidigt PIN-koder og QR-koder er også tilgængelige for at give begrænset adgang fra din SmartPlus-mobilapp.

IP-udstyr kommunikerer og får strøm via Ethernet-kabler og PoE-switches, hvilket reducerer antallet af kabler, der er nødvendige for drift.

Dets 13" touchskærm giver dig mulighed for at vise brugerkataloget til at ringe, samt at indtaste PIN-koder for adgang.

Dets ydre IP65-klassificering tillader det at blive installeret udendørs. Desuden giver dets IK08-vandalismeresistensrating det mulighed for at modstå de mest udfordrende miljøer.

Avancerede konfigurbare funktioner: Wiegand-forbindelse (tillader tilføjelse af tredjeparts-adgangslesere til brugeridentifikation), tovejsvideo (tillader videosamtale med visning af brugere, der besvarer opkaldet), ONVIF-protokol (tillader integrering af kameraet i CCTV-videoinspillere) og standard SIP-protokol 2.0 (tillader integrering af udstyret i tredjeparts-PBX-telefonbytter).

Fra Akuvox Installer Cloud oprettes installationsstrukturen, og enhederne tilføjes via deres MAC-adresser. På denne cloudbaserede platform kan du opdatere firmwaren for enhederne, ændre deres lokale indstillinger (såsom netværksparametre, lydstyrkeindstillinger, relæparametre osv.) eller overvåge deres forbindelsestatus, alt sammen eksternt. Desuden tillader dette system computere at kommunikere med hinanden fra hvor som helst uden behov for at åbne porte eller bruge VPN takket være Multisite-teknologien.

Property Manager Cloud giver dig mulighed for at styre beboer- og kontorprojekter oprettet af installatører for at give brugere legitimationsoplysninger (nøglekort eller PIN-koder), se adgangslogfiler eller sende beskeder til brugere.

Med SmartPlus-mobilappen kan slutbrugeren modtage opkald, åbne døren eller se livevisningen af panelet kameraet fra ethvert sted. Brugere kan gennemgå en komplet opkalds- og adgangslog med skærmbilleder eller konfigurere forskellige adgangsmetoder (PIN-koder, NFC- og/eller Bluetooth-adgang eller ansigtsgenkendelses). Desuden kan de også oprette midlertidige adgangskoder, kaldet midlertidige nøgler, med hvilke de kan generere tidsbegrænset adgang til at dele med dem, der har behov for adgang til systemet.

  • Akuvox
  • IP-videodørtelefon med 2 Mpx-kamera til lejligheder
  • Hovedkamera med starlight og HDR
  • Sekundært 2 Mpx-kamera til anti-spoofing-teknologi
  • Yderligere 0,3 Mpx-kamera til QR-læsning
  • Integreret dual-højttaler og dual-mikrofon
  • Tovejslyd og video med Crystal Clear-teknologi
  • Natkamera med IR-belysning
  • TCP/IP- og LTE-forbindelse
  • PoE+ IEEE802.3at
  • Integreret EM/MF-kortlæser
  • Åbning via ansigtsgenkendelses, BLE og midlertidigt PIN eller QR-nøgler
  • Fjern-døråbning
  • 4 dør-relæ-udgange
  • Avancerede adgangsfunktioner: anti-passback (via Cloud)
  • 12 V/500 mA-udgang (når den drives af PoE+)
  • Wiegand-porte og RS485
  • 13" konfigurerbar fuldfarve Android IPS touchskærm med landskabslayout
  • Tilpasselig baggrund og pauseskærm
  • Konfigurerbar LED-belysning på kortlæser
  • Egnet til ydre IP65
  • Modstandsdyg stålmetal SUS316 vandalismeresistent IK08
  • Overflademontering eller flush-montering med ekstra beslag
  • Nemt integrerbar SIP-standard
  • Komplet konfiguration via webbrowser
  • Push-notifikationer og opkald mellem enheder via SmartPlus APP (medfølger med monitor eller med AK-COUPON-FOREVER-abonnement)
  • 4 gratis brugere inkluderet for hver enhed (Community med monitorer eller med abonnement med AK-COUPON-FOREVER)
  • Opkalds- og brugerkatolog vist på skærmen
  • Firmwareopdateringer via cloud med installatørkontrol
  • Forbindelse mellem paneler og monitorer via cloud i forskellige netværk
  • Fjernkonfigurationsadgang til installation
MærkeAkuvox
ModelX916S-LTE
AdgangskontrolDøråbning med ansigtsgenkendelses, RFID-kort EM 125 kHz og MF 13,56 MHz, QR og PIN, med logning
KapacitetKontakter: 3.000
RFID-brugere: 20.000 ansigter og 20.000 kort/adgangskoder
SkærmAndroid 13" IPS LCD fuldfarve touch
Udgange4 x relæ til lås (12V/500mA), 1 x Wiegand UD og 1 x RS485
Indgange4 x outputtryknap, 2 x USB og 1 x Wiegand IND
Avancerede adgangsfunktionerAnti-passback (konfigurerbar via Cloud, i Office Project)
FjernbetjeningSmartPlus-mobilapp eller konfiguration via webbrowser
Fjernbetjening via Cloud: Inkluderet
Billedsensor1/2,8" 2 megapixel CMOS med infrarød sensor og lyssensor
Starlight og HDR-teknologi
Synsvinkel115° (H) / 63° (V)
Kameraopløsning1920x1080 - 30fps / CIF, QCIF, VGA, 4CIF, 720p, 1080p
Understøtter tovejsvideo
Yderligere kameraper2 Mpx til anti-spoofing-teknologi
0,3 Mpx til QR-læsning
VideokomprimeringH.264
LydTovejslyd med dual mikrofon og dual højtaler med støjreduktion og Crystal Clear Audio-teknologi
Automatisk stemmegenkendelse
LydformatSIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722
DTMF (RFC2833), SIP Info
NetværksgrænsefladeEthernet 10/100 BaseT / RS485 / RTSP / LTE
DriftsmodusLokalt netværk og/eller via cloud i forskellige netværk
FirmwareopdateringerEksternt med cloud via installatørkonto eller via webbrowser lokalt
MaterialeKorrosionsbestandigt stål SUS316
BeskyttelsesgradIP65 og IK08
Driftstemperatur-20 °C ~ +55 °C
Mål339 (H) x 384 (B) x 49 (D) mm
StrømforsyningDC 12 V / 1500 mA maks. / PoE+ IEEE802.3at
Vægt2200 g
  • Akuvox udendørs videodørtelefon-panel
  • Brugervejledning
  • Monteringsmateriale

Vandalismeresistent IP-videodørtelefon IK08 - Dobbelt kamera 2 Mpx | Tovejslyd og video - Ansigtsgenkendelses-, kort-, PIN-, BLE- og QR-læsning | 4 relæer - Lejligheder: PoE+, LTE, standard SIP - IPS 13" touchskærm | Cloud-vedligeholdelse - Forbindelse via Cloud | 12V-udgang