B2B Engros
CCTV Engros
/
AKUVOX

Android 12.0 monitor til videofon-system - 10" IPS-display med Google-tjenester - Tosrettet lyd med krystalklart lyd | Brugervenligt interface - TCP/IP, PoE, WiFi, Bluetooth, SIP-standard - Cloud-vedligeholdelse | Apps fra tredjeparter - Forbindelse af monitor og kaldepaneler via cloud

SKU: AK-S567G-WHITE

5.250.00 kr

Ekskl. moms

Levering 1-4 dage

På lager

Android 12.0 monitor til videofon-system - 10" IPS-display med Google-tjenester - Tosrettet lyd med krystalklart lyd | Brugervenligt interface - TCP/IP, PoE, WiFi, Bluetooth, SIP-standard - Cloud-vedligeholdelse | Apps fra tredjeparter - Forbindelse af monitor og kaldepaneler via cloud

Mærke AKUVOX

Video-dørtelefonen er den enhed, der placeres inde i bygningen, og kaldes derfor også en indendørs enhed. Den gør det muligt at modtage besøgende opkald.

Denne model har en 10" touchscreen til nem betjening, med IPS-teknologi, som giver højere billedkvalitet. Desuden har den et Android-operativsystem, som tillader installation af apps fra tredjeparter med Google-tjenester til styring af indtrængningssystemer, SmartHome eller CCTV-systemer osv.

IP-enheder kommunikerer og forsynes via Ethernet-kabler og PoE-switches, hvilket reducerer antallet af nødvendige kabler.

Med 1 relæudgang er det muligt at styre forskellige elementer såsom døre eller dørklokker, der skal aktiveres under opkald.

Avancerede konfigurerbare funktioner: ONVIF-protokol (gør det muligt at tilføje CCTV-kameraer direkte til monitoren uden yderligere apps), standard SIP-protokol 2.0 (gør det muligt at integrere enheden med tredjeparts PBX-telefonbytter), Bluetooth-forbindelse (gør det muligt at parre høretelefoner eller højttalere til brug under opkald) og dørklokkeindgang (gør det muligt at forbinde dørklokkeknappen direkte til monitoren for at fungere som én).

Fra Akuvox Installer Cloud oprettes installationsstrukturen, og enheder tilføjes efter deres MAC-adresser. På denne cloudbaserede platform kan du opdatere enhedernes firmware, ændre deres lokale indstillinger (såsom netværksparametre, lydindstillinger, relæparametre osv.) eller overvåge deres forbindelsesstatus – alt eksternt. Derudover tillader dette system, at enheder kommunikerer med hinanden fra hvor som helst uden at åbne porte eller bruge VPN takket være Multisite-teknologien.

Property Manager Cloud giver dig mulighed for at administrere community- og kontorprojekter oprettet af installatører, tildele adgangsrettigheder til brugere (nøglekort eller pinkoder), få adgang til logs eller sende meddelelser til brugere.

Med mobilapplikationen SmartPlus kan slutbrugeren modtage opkald, åbne døren eller se livebildet fra panelet fra hvor som helst. Brugerne kan gennemgå komplette opkald og adgangslogs med skærmbilleder eller opsætte forskellige adgangsmetoder (pinkoder, NFC og/eller Bluetooth-adgang eller ansigtsigenkendelse). Derudover kan de også oprette midlertidige adgangskoder, kaldet midlertidige nøgler, som giver tidsbegrænset adgang til at dele med dem, der har brug for systemadgang.

  • Akuvox
  • IPS Android 12.0 display til 10" video-dørtelefon
  • Brugervenligt interface og status-LED'er
  • Dobbelt mikrofon og fire indbyggede højttalere
  • Tosrettet lyd med Crystal Clear-teknologi med automatisk forstærkningsregulering
  • Automatisk stemmegenkendelse
  • 1 dørklokke-indgang og 8 alarm-indgange
  • 1 relæudgang
  • Billedoptagelse og optagelse
  • Flere skærmudvidelser
  • TCP/IP, WiFi og Bluetooth
  • 1 PoE-port IEEE802.3af
  • Overflademontage med ekstra tilbehør
  • Let integreret SIP-standard
  • Fuldstændig konfiguration via webrowser
  • Push-notifikationer og opkald mellem enheder via SmartPlus-app
  • 4 gratis brugere inkluderet pr. hus
  • Opkalds- og brugermappe
  • Firmware-opdateringer via cloud med installatørkontrol
  • Kameravisning via RTSP og ONVIF
  • Forbindelse mellem kaldepaneler og monitorer via cloud i forskellige netværk
  • Installation af apps fra tredjeparter med integrerede Google-tjenester
  • Fjernadgang til konfiguration til installation
  • Hvid farve
MærkeAkuvox
ModelS567G
OperativsystemAndroid 12.0
HardwarespecifikationerRAM: 4 GB | ROM: 16 GB
LCD-display10" IPS 1280 x 800
KapacitetKontakter: 3000
Meddelelser: 1000
Opkaldslogs: 1000
FunktionsmådeKapacitiv touchpanel
Indgange8 x konfigurerbare alarm, 1 x dørklokke og 1 x RS485
Udgange1 x relæ
LydTosrettet lyd med dobbelt mikrofon og firedobbelt højtaler med støjreduktion og Crystal Clear Audio-teknologi
LydformatSIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722
DTMF (RFC2833), SIP Info
FjernadgangSmartPlus-mobilapp eller konfiguration via webrowser
Fjernadgang via cloud: Inkluderet
DriftsmådeLokalt netværk og/eller via cloud i forskellige netværk
Firmware-opdateringerFjernsted med cloud via installatørkonto eller lokalt via webrowser
NetværksgrænsefladeEthernet 10/100 BaseT / WiFi 802.11b/g/n/ax / Bluetooth 5.0
RTSP / ONVIF
StrømforsyningDC 12 V / 600 mA maks.
Standard PoE (IEEE802.3af)
Driftstemperatur-10 ºC ~ +45 ºC
Mål278 (B) x 164 (H) x 23 (D) mm
Vægt800 g
FarveHvid
  • Akuvox indendørs video-dørtelefon monitor
  • Monteringsmateriale
  • Brugerinstruktioner

Android 12.0 monitor til videofon-system - 10" IPS-display med Google-tjenester - Tosrettet lyd med krystalklart lyd | Brugervenligt interface - TCP/IP, PoE, WiFi, Bluetooth, SIP-standard - Cloud-vedligeholdelse | Apps fra tredjeparter - Forbindelse af monitor og kaldepaneler via cloud