B2B Engros
CCTV Engros
/
AKUVOX

Vandalismeresistent IP-videotelefon IK08 - Kamera 5 Mpx/2 Mpx | Lyd og tovejsvideo - AnsigtsgenkendelseassertDiskussion, kort, PIN, NFC, BLE og QR | 3 relæer - Lejligheder: PoE+, SIP-standard - IPS 8" touchscreen | Skyvedligeholdelse - Forbindelse via Sky | 12V-udgang

SKU: AK-S538

13.218.75 kr

Ekskl. moms

Levering 1-4 dage

På lager

Vandalismeresistent IP-videotelefon IK08 - Kamera 5 Mpx/2 Mpx | Lyd og tovejsvideo - AnsigtsgenkendelseassertDiskussion, kort, PIN, NFC, BLE og QR | 3 relæer - Lejligheder: PoE+, SIP-standard - IPS 8" touchscreen | Skyvedligeholdelse - Forbindelse via Sky | 12V-udgang

Mærke AKUVOX

Videotelefon-panelet er det element, der placeres på ydersiden af lokalerne, derfor kaldes det også en udendørs enhed, og det muliggør opringning fra besøgende til bygningens personale.

Disse enheder har også mulighed for at åbne døren via deres relæudgange. Denne model har 3 relæudgange til styring af op til 3 døre samtidigt, med 12 VDC-udgang (muliggør direkte strømforsyning til elektronisk lås uden behov for en ekstra spændingskilde, da udstyret forsynes via standard PoE). Derudover har den integreret adgangskontrol, der muliggør identifikation via kort eller nøglekort med RFID EM 125 kHz og MF 13,56 MHz-teknologi, NFC, Bluetooth, QR-kodegenlasning samt tastatur for numeriske koder og biometri med ansigtsgenkendelseassertDiskussion. Midlertidige PIN-koder og QR-koder er også tilgængelige for at give begrænset adgang fra din SmartPlus-mobilapplikation.

IP-udstyr kommunikerer og forsynes via Ethernet-kabler og PoE-switches, hvilket reducerer antallet af kabler, der kræves til drift.

Dens 8" touchscreen gør det muligt at vise brugerfortegnelsen til opringning samt at indtaste PIN-koder for adgang.

Dens ydre grad IP66 tillader installation udendørs. Derudover tillader dens IK08-antivandaliseringsklassificering, at den modstår de mest krævende miljøer.

Avancerede konfigurerbare funktioner: Wiegand-forbindelse (tillader tilføjelse af tredjepartsadgangslæsere til brugeridentifikation), tovejsvideo (tillader videoopringning, der viser, hvem der besvarer opringningen), ONVIF-protokol (tillader integration af kameraet i CCTV-videoptakere) og standard SIP-protokol 2.0 (tillader integration af udstyret i tredjepartstelefoncentraler).

Fra Akuvox Installer Sky oprettes installationsstrukturen, og enhederne tilføjes via deres MAC-adresser. På denne skybaserede platform kan du opdatere enhedernes firmware, ændre deres lokale indstillinger (såsom netværksparametre, lydindstillinger, relæparametre osv.) eller overvåge deres forbindelsesstatus, alt sammen eksternt. Derudover tillader dette system computere at kommunikere indbyrdes fra hvor som helst uden behov for at åbne porte eller bruge VPN, takket være Multisite-teknologien.

Property Manager Sky tillader dig at administrere fællesbolig- og kontorprojekter, der er oprettet af installatører, for at give brugere legitimationsoplysninger (nøglekort eller PIN-koder), se adgangslogge eller sende beskeder til brugere.

Med SmartPlus-mobilapplikationen kan slutbrugeren modtage opringninger, åbne døren eller se panelet live-kamera fra hvor som helst. Brugere kan gennemgå en komplet opringnings- og adgangslog med skærmbilleder eller opsætte forskellige adgangsmetoder (PIN-koder, NFC- og/eller Bluetooth-adgang eller ansigtsgenkendelseassertDiskussion). Derudover kan de også oprette midlertidige adgangskoder, kaldet midlertidelige nøgler, med hvilke de kan generere tidsbegrænsede adgange til deling med dem, der har brug for adgang til systemet.

  • Akuvox
  • IP-videotelefonanlæg med 5 Mpx kamera til lejligheder
  • Hovedkamera med starlight og HDR
  • Sekundært kamera på 2 Mpx til anti-spoofing-teknologi
  • Integreret højtaler og dobbelt mikrofon
  • Tovejslyd med Crystal Clear-teknologi
  • Nattesynet med IR-belysning
  • TCP/IP-forbindelse
  • PoE+ IEEE802.3at
  • Integreret EM/MF- og NFC-kortlæser
  • Åbning via ansigtsgenkendelseassertDiskussion, BLE og midlertidige PIN- eller QR-nøgler
  • Fjernbetjent døråbning
  • 3 dørrrelæudgange
  • Avancerede adgangsfunktioner: anti-passback (via Sky)
  • 12 V/500 mA-udgang (når den forsynes af PoE+)
  • Wiegand-, RS485- og magnetiske løkkepotter
  • 8" konfigurerbar farveskærm Android IPS touchscreen
  • Tilpasselig baggrund og pauseskærm
  • Konfigurerbar LED-belysning på kortlæser
  • Egnet til udendørs IP66
  • Vandalismeresistent aluminiumslegering overflade IK08
  • Overflademontering eller indbygning; ekstra beslag ikke inkluderet
  • Letintegreret SIP-standard
  • Fuld konfiguration via webbrowser
  • Push-notifikationer og opringninger mellem enheder via SmartPlus APP (inkluderet med skærm eller med AK-COUPON-FOREVER-abonnement)
  • 4 gratis brugere inkluderet for hver bolig (fællesskab med skærme eller med abonnement med AK-COUPON-FOREVER)
  • Opringnings- og brugerfortegnelse vist på skærm
  • Firmware-opgraderinger via sky med installørcontrol
  • Forbindelse mellem paneler og skærme via sky i forskellige netværk
  • Fjernkonfigurationsadgang til installation
MærkeAkuvox
ModelS538
AdgangskontrolDøråbning med ansigtsgenkendelseassertDiskussion, RFID-kort EM 125 kHz og MF 13,56 MHz, NFC, BLE, QR og PIN, med optegnelser
KapacitetKontakter: 3.000
Brugere: 50.000 ansigter, 200.000 kort og 50.000 adgangskoder
SkærmAndroid 8" IPS LCD farvefuld touchskærm
Udgange3 x låsrelæ (12V/500mA), 1 x Wiegand UD, 1 x RS485 og 1 x magnetisk løkke
Indgange3 x udgangsknap og 1 x Wiegand IND
Avancerede adgangsfunktionerAnti-passback (konfigurerbar via Sky, i kontorprojekt)
FjernaccesSmartPlus-mobilapplikation eller konfiguration via WEB-browser
Fjernacces via Sky: Inkluderet
Billedsensor1/2,7" 5 Megapixel CMOS med infrarødt sensor og lyssensor
Starlight- og HDR-teknologi
Synsfelt120° (H) / 64° (V)
Kameraopløsning1920x1080 - 30fps / CIF, QCIF, VGA, 4CIF, 720p, 1080p
Sekundært kamera2 Mpx til anti-spoofing-teknologi
VideokodningH.264
LydTovejslyd med dobbelt mikrofon og dobbelt højtaler med støjreduktion og Crystal Clear Audio-teknologi
Automatisk stemmegenkendelse
LydformatSIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722
DTMF (RFC2833), SIP Info
NetværksgrænsefladeEthernet 10/100 BaseT / RS485 / RTSP
DriftsmodusLokalt netværk og/eller via sky i forskellige netværk
FirmwareopgraderingerFjern via sky via installørkonto eller via webbrowser lokalt
MaterialeAluminiumslegering
BeskyttelsesgradIP66 og IK08
Driftstemp.-20 ºC ~ +55 ºC
Mål297 (H) x 136 (B) x 29 (D) mm
StrømforsyningDC 12 V / 3 A maks. / DC 24 V / 1,5 A maks. / PoE+ IEEE802.3at
Vægt1500 g
  • Akuvox udendørs videotelefon-panel
  • Brugervejledning
  • Overflademontering eller indbygning; ekstra beslag ikke inkluderet

Vandalismeresistent IP-videotelefon IK08 - Kamera 5 Mpx/2 Mpx | Lyd og tovejsvideo - AnsigtsgenkendelseassertDiskussion, kort, PIN, NFC, BLE og QR | 3 relæer - Lejligheder: PoE+, SIP-standard - IPS 8" touchscreen | Skyvedligeholdelse - Forbindelse via Sky | 12V-udgang