B2B Engros
CCTV Engros
/
AKUVOX

Video intercom IP - Kamera 3 Mpx/1 Mpx | Lyd og tovejs video - Ansigtsgenkendelsesgenkendelse, kort, BLE, PIN og QR | 2 relæer - Lejligheder: PoE, LTE, SIP standard - IPS 7" touchscreen | Cloud vedligeholdelse - Forbindelse via Cloud | Output 12V

SKU: AK-R29C-LTE

13.687.50 kr

Ekskl. moms

Levering 1-4 dage

På lager

Video intercom IP - Kamera 3 Mpx/1 Mpx | Lyd og tovejs video - Ansigtsgenkendelsesgenkendelse, kort, BLE, PIN og QR | 2 relæer - Lejligheder: PoE, LTE, SIP standard - IPS 7" touchscreen | Cloud vedligeholdelse - Forbindelse via Cloud | Output 12V

Mærke AKUVOX

Videointercompanelet er det element, der placeres uden for lokalerne, og kaldes derfor også udvendig enhed. Det gør det muligt for besøgende at ringe til bygningens personale.

Disse enheder har også mulighed for at åbne døren via deres relæ-udgange. Denne model har 2 relæ-udgange til styring af op til 2 døre samtidigt, med 12 VDC output (tillader direkte strømforsyning til elektronisk lås uden behov for ekstra spændingskilde, da udstyret drives af standard PoE). Derudover har den integreret adgangskontrol, der muliggør identifikation via kort eller nøglefobs med RFID EM 125 kHz og MF 13,56 MHz teknologi, Bluetooth, QR-kodlæsning, samt tastatur til numeriske koder og biometri med ansigtsgenkendelsesgenkendelse. Midlertidige PIN-koder og QR-koder er også tilgængelige for at give begrænset adgang fra din SmartPlus mobilapplikation.

IP-udstyr kommunikerer og forsynes af Ethernet-kabler og PoE-switche, hvilket reducerer antallet af kabler, der kræves til drift.

Dens 7" touchscreen gør det muligt at vise telefonbogen med brugere, der skal ringes til, samt at indtaste PIN-koder for adgang.

Dens udendørs klasse IP65 gør det muligt at installere den udendørs. Derudover tillader dens IK06 vandalismebeskyttelse den at modstå de mest udfordrende miljøer.

Avancerede konfigurerbare funktioner: Wiegand-forbindelse (tillader tilføjelse af tredjeparts adgangslesere til brugeridentifikation), tovejs video (tillader videosamtale, der viser brugere, der besvarer opkaldet), ONVIF-protokol (tillader integration af kameraet i CCTV-videooptakere) og standard SIP-protokol 2.0 (tillader integration af udstyret i tredjeparts PBX-telefonbytter).

Fra Akuvox Installer Cloud oprettes installationsstrukturen, og enhederne tilføjes via deres MAC-adresser. På denne skybaserede platform kan du opdatere enhedernes firmware, ændre deres lokale indstillinger (såsom netværksparametre, lydindstillinger, relæparametre osv.) eller overvåge deres forbindelsesstatus, alt sammen eksternt. Desuden tillader dette system, at computere kommunikerer med hinanden fra hvor som helst, uden behov for at åbne porte eller bruge VPN, takket være Multisite-teknologien.

Property Manager Cloud gør det muligt at administrere samfunds- og kontorprojekter, der er oprettet af installatører, for at give brugere legitimationsoplysninger (nøglefobs eller PIN-koder), se adgangslogfiler eller sende beskeder til brugere.

Med SmartPlus mobilapplikationen kan slutbrugeren modtage opkald, åbne døren eller se live-kameraet på panelet fra hvor som helst. Brugere kan gennemgå en komplet opkalds- og adgangslog med skærmbilleder eller opsætte forskellige adgangsmetoder (PIN-koder, NFC og/eller Bluetooth-adgang eller ansigtsgenkendelsesgenkendelse). Derudover kan de også oprette midlertidige adgangskoder, kaldet midlertidige nøgler, som de kan bruge til at generere tidsbegrænset adgang for at dele med dem, der har behov for at få adgang til systemet.

  • Akuvox
  • IP-videointercom med 3 Mpx kamera til lejligheder
  • Sekundært kamera på 1 Mpx til anti-spoofing teknologi
  • Indbygget højttaler og mikrofon
  • Tovejs lyd og video med Crystal Clear teknologi
  • Nattesynet med IR-belysning
  • TCP/IP og LTE forbindelse
  • PoE IEEE802.3af
  • Integreret EM/MF kortlæser
  • Åbning via ansigtsgenkendelsesgenkendelse, BLE og midlertidige PIN- eller QR-nøgler
  • Fjern-døråbning
  • 2 dør-relæ udgange
  • Avancerede adgangsfunktioner: anti-passback (via Cloud)
  • 12 V/500 mA output (når det drives af PoE+)
  • Wiegand-porte og RS485
  • 7" konfigurerbar fuld-farve Android IPS touchscreen
  • Tilpasseligt baggrund og screensaver
  • Konfigurerbar LED-belysning på kortlæser
  • Egnet til udendørs IP65
  • Vandalismesikker aluminiumslegering overflade IK06
  • Overflade- eller indbyggingsmontage med ekstra beslag
  • Let-at-integrere SIP standard
  • Fuldstændig konfiguration via webbrowser
  • Push-meddelelser og opkald mellem enheder via SmartPlus APP (inkluderet med monitor eller med AK-COUPON-FOREVER abonnement)
  • 4 gratis brugere inkluderet for hver enhed (Community med monitorer eller med abonnement med AK-COUPON-FOREVER)
  • Opkalds- og brugermappe vises på skærmen
  • Firmwareopdateringer via cloud med installatør kontrol
  • ONVIF-protokol til integration med videovagn optakere
  • Forbindelse mellem paneler og monitorer via cloud i forskellige netværk
  • Fjern-konfigurationsadgang til installation
MærkeAkuvox
ModelR29C-LTE
AdgangskontrolDøråbning med ansigtsgenkendelsesgenkendelse, RFID-kort EM 125 kHz og MF 13,56 MHz, BLE, PIN og QR med registreringer
KapacitetKontakter: 3.000
RFID-brugere: 20.000 ansigter og 20.000 kort/adgangskoder
SkærmAndroid 7" IPS LCD fuldfarve touch
Udgange2 x relæ for lås (12V/500mA), 1 x Wiegand OUT og 1 x RS485
Indgange2 x output push-knap og 1 x Wiegand IN
FjernaccesSmartPlus mobilapplikation eller konfiguration via webbrowser
Fjernacces via Cloud: Inkluderet
Billedsensor1/3" 3 megapixel CMOS med infrarødsensor og lysfølsomhedssensor
Synsfelt120° (H) / 64° (V)
Kameraopløsning1920x1080 - 25fps / CIF, QCIF, VGA, 4CIF, 720p, 1080p
Understøtter tovejs video
Sekundært kamera1 Mpx til anti-spoofing teknologi
VideokomprimeringH.264
LydTovejs lyd med støjreduceret mikrofon og højttaler med Crystal Clear Audio teknologi
LydformatSIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722
DTMF (RFC2833), SIP Info
NetværksgrænsefladeEthernet 10/100 BaseT / RS485 / RTSP / LTE
DriftsformLokalt netværk og/eller via cloud i forskellige netværk
Firmware-opdateringerEksternt med cloud via installatørkonto eller via webbrowser lokalt
MaterialAluminiumslegering
BeskyttelsesklasseIP65 og IK06
Driftstemperatur-20 °C ~ +55 °C
MålMed overfladebeslag: 324 (H) x 130 (B) x 33 (D) mm
Med indbyggingsbeslag: 324 (H) x 130 (B) x 60 (D) mm
StrømforsyningDC 12 V / 1000 mA maks. / IEEE802.3af PoE
Vægt1100 g
  • Akuvox udendørs videointercom panel
  • Brugervejledning
  • Monteringsmateriale

Video intercom IP - Kamera 3 Mpx/1 Mpx | Lyd og tovejs video - Ansigtsgenkendelsesgenkendelse, kort, BLE, PIN og QR | 2 relæer - Lejligheder: PoE, LTE, SIP standard - IPS 7" touchscreen | Cloud vedligeholdelse - Forbindelse via Cloud | Output 12V